Joomla! 3.7.3 güvenlik sürümünü yayınlandı

Joomla! 3.7.3 Güvenlik Sürümü

Joomla! 4'e doğru yol alırken, Joomla geliştirici takımı Joomla! 3.7.3 sürümünü yayınladılar. Joomla! 3.7.3 ün öncelikle bir güvenlik sürümü olduğunu ve bu nedenle joomla siteleri olanların yeni sürüme güncelleme yapaları gerekmektedir.

Güncelleme işleminden önce sitenizin yedeğini almayı unutmayınız.

Joomla! 3.7.3 çeşitli güvenlik açıklarının giderilmesini ve 230 den fazla hata düzeltmesini ve de bazı geliştirmeleri içermektedir.

Joomla! 3.7.3 ile giderilen güvenlik sorunları

Yüksek seviye Çekirdek - Bilginin Açığa Çıkması etkilenen sürümler ( Joomla 1.7.3 - 3.7.2 )

Yüksek seviye Çekirdek - XSS Güvenlik Açığı etkilenen sürümler ( Joomla 1.7.3 - 3.7.2 ) Daha fazla bilgi »

Düşük seviye Çekirdek - XSS Güvenlik Açığı etkilenen sürümler ( Joomla 1.5.0 - 3.6.5 )

Joomla! kullanıcılarının sitelerini daha güvenli ve stabil bir kullanım için Joomla! 3.7.3 e güncellemelerini önemle tavsiye ediyoruz.

Joomla 3.7.3 genel sürümü ( İngilizce ) indirmek için tıklayınız.

Joomla 3.7.3 ye yükseltme paketini ( İngilizce ) indirmek için tıklayınız.

Joomla 3.7.3 sistem gereksinimlerini öğrenmek için tıklayın.


Yazdır   e-Posta